X

Las cookies nos permiten ofrecer nuestros servicios. Al utilizar nuestros servicios, aceptas el uso que hacemos de las cookies. Para más información haz click aquí.

 
  • Regístrate Gratís
  • Identifícate
Responder
Nuevos modelos, nuevos avances. Trucos, consejos, servicios, reparaciones... ¡Infórmate aquí y participa!.
lombardini520
Nuevo usuario
6 Mensajes
28 feb 2013

Segadora Alfa, motor Lombardini 520 se ahoga

por lombardini520 01 mar 2013, 00:24
Hola, tengo un problema con una segadora Alfa con motor Lombardini 520.
El problema es el siguiente:
-Al arrancarla, despues de tirar de cuerda varias veces, una vez que está arrancada, cuando la acelero tarda entre 3 y 4 segundos en responder, es decir, no acelera al instante.
-Cuando el motor está frío, esta situación ocurre tanto en punto muerto como rodando.
-Cuando el motor calienta, con la maquina parada(sin rodar pero con motor arrancado)acelera instantaneamente como debería hacer, pero en el momento que la echo a andar, vuelve a tardar en acelerar los 3 o 4 segundos.
-Y si me pongo a segar, la máquina se se achica.
Los conductos desde el depósito al inyector están limpios. El filtro es nuevo.
No se como puedo comprobar si es la bomba o el inyector, ya que la bomba bombea, pero no se si de forma adecuada y con suficiente gasoil.
Si alguien me puede dar alguna idea de cual puede ser la avería se lo agradecería.

Un saludo!
Gato
Experto
990 Mensajes
04 feb 2005
Ssin Ciudad

Re: Segadora Alfa, motor Lombardini 520 se ahoga

por Gato 01 mar 2013, 00:36
tiene toda la pinta de ser la bomba, Yo se de uno parecido pero los síntomas no eran iguales, lo arregle quitandole laminas de ajuste a la bomba, quite los tres tornillos que la sujetan y debajo llevaba varias juntas le quite una y volvió a funcionar, se ve que se desgasto la leva que la acciona. Aunque esos síntomas son como si estuviese agarrotada u oxidada.
lombardini520
Nuevo usuario
6 Mensajes
28 feb 2013

Re: Segadora Alfa, motor Lombardini 520 se ahoga

por lombardini520 01 mar 2013, 00:44
Lo primero, gracias!

¿Y como tndo que hacer para quitarle las laminas a la bomba?¿Le saco lo dos tornillos de allen que lleva?
Porque le saque el racord donde conecta el tubo de inyeccion que va al inyector y le saque un muelle, un piston y una aguja, para ver si se veia suciedad, pero no vi nada y tampoco sabia por donde seguir. Espero q me puedas ayudar.
lombardini520
Nuevo usuario
6 Mensajes
28 feb 2013

Re: Segadora Alfa, motor Lombardini 520 se ahoga

por lombardini520 01 mar 2013, 13:48
¿Servirá la bomba del motor de 11cv para el citado que creo que es de 9cv?
lombardini520
Nuevo usuario
6 Mensajes
28 feb 2013

Re: Segadora Alfa, motor Lombardini 520 se ahoga

por lombardini520 04 mar 2013, 14:06
Al ser un motor de un cilindro,¿no habrá problema por sacar la bomba y desmontarla si ningun tipo de marca ni nada parecido, no?
¿Va simplemente accionada por un leva, no?

Espero que alguien me pueda ayudar, un saludo!
torre
Experto
165 Mensajes
02 ene 2012

Re: Segadora Alfa, motor Lombardini 520 se ahoga

por torre 04 mar 2013, 15:57
Puedes buscar la referencia de la bomba de alimentacion en BCD Corona http://www.bcdcorona.it/catalogo/home_ing.asp

Para el motor Lombardini 520 se presentan 2 referencias la 1928/5 y 1929/5; la diferencia aparente son las conexiones de los rácor.

Puede que tengas el filtro interior obstruido por impurezas del gasoil y no proporciona suficiente caudal (ésto se ve suelta la bomba a través del rácor de entrada). Hay kit de sustitución del diafragma, filtro...

Cuando te dicen de quitar láminas a la bomba se refiere a la guarniciones entre ésta y el soporte donde va atornillada. Hay guarniciones de diferentes espesores. Adjunto foto ilustrativa.
bomba.JPG
bcdcorona19285.JPG
Mi usuario anterior era torre01
Mostrar mensajes previos: Ordenados por

¿Quién está conectado?

Hay 2 Usuarios identificados :: 2 registrados y 0 ocultos (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 72 el 27 ene 2014, 22:19

Usuarios navegando por este Foro: Bing [Bot], Yahoo [Bot]